diff setup.py @ 391:6e9a70fc1768

FIX: Typo
author Jens Braeuer <jens.braeuer@gmx.net>
date Tue, 18 May 2010 20:55:28 +0200
parents 43ea72144e04
children 49bd3dc5c205
line wrap: on
line diff
--- a/setup.py	Tue May 18 20:38:17 2010 +0200
+++ b/setup.py	Tue May 18 20:55:28 2010 +0200
@@ -4,7 +4,7 @@
 except ImportError:
     from distutils.core import setup
     def find_packages():
-    return ['sqlpython']
+        return ['sqlpython']
 import sys
 
 python3 = sys.version_info[0] > 2